AT T E N T I O N :
The following pages are for illustration purposes
only. They are not final layouts and may not
have captions, final proofreading or even final
selections of images. In fact, the entire layout
could change from what you see here, although
the core elements will remain. You get to see
this work in progress at this point so you have
an idea of what we will be covering on this
topic. This layout is not for public release.
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Go from a weak color photograph to strong,
dynamic black-and-white by taking advantage
of HDR technology along the way
TEXT AND PHOTOGRAPHY BY RICK SHEREMETA

he technique that I’m about to illustrate will take your photos
to the next level, creating killer black-and-white images. The
method is fairly straightforward and utilizes the HDR Pro functionality already built into Adobe Photoshop CS5 and CS6. Best
of all, it doesn’t require any special add-ons or plug-ins either.
I’ve never been too crazy about high dynamic range (HDR)
images and had never done much with HDR, until recently, that is. Much of
the color HDR work I’ve seen often appeared to be way overworked, unreal
and sometimes actually rather garish, but that’s just my personal opinion and
shouldn’t influence anyone’s creative efforts in this regard. This viewpoint set
me to wondering, however: What could one of those over-the-top color HDR
images look like as black-and-white? Well, much to my surprise, the outcome
was, to say the least, astounding! The resulting contrast and range of tonalities was something that I certainly would be hard-pressed to achieve through
hours of dodging and burning, and layer masking. Let’s see how it’s done.

ABOVE: Final image.
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Figure 1. HDR Pro
Dialog panel.
Figure 2. An HDR
Background layer
with a Black & White
Conversion layer
added. The tonal
adjustment is
affected by moving
individual color
sliders or using the
Targeted Adjustment
tool (TAT) to make
adjustments directly
from the image.

Example 1: HDR Pro Image
In this example, I’ll create a black-andwhite image using an HDR composite for the
background image. The first step is to pick
three or more image frames taken at various
bracketed exposures, just as would be done to
create any HDR image, and open these selected
files in Photoshop. If you’re not familiar with
the HDR process, here’s how to do it.
With the individual images opened in
Photoshop CS5 or CS6, select File >
Automate > Merge to HDR Pro from the
Menu bar. The Merge to HDR Pro Dialog
panel will open. Accept the Files default
under the Use option, and click on the bottom-right option button to Add Open Files.
You’ll then see the files you opened listed.
Make sure the Attempt to Automatically Align
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Figure 3. A black-and-white
conversion using the Black &
White Adjustment Layer in
Photoshop created from a
single color image (far left)
and created from an
HDR Pro color composite
image (left).

Figure 4. Original color
image (right); a color image
with a Black & White
Adjustment Layer added
(center); and an HDR toned
color image with a Black &
White Adjustment Layer
added (far right).

4)
Source Files box is checked; click OK.
At this point, a Script Alert may open,
telling you that files converted from
the Camera Raw format may lose detail,
i.e., that it’s best to use RAW images.
Don’t panic; just click OK to proceed.
Assuming you’re already working with
RAW image files (which is what I always
work with), you can ignore the warning and simply continue. If you’re using
files other than RAW files, you either
can carry on and see how things work
out or cancel the operation and start
again with RAW images. Depending on
the images used, you may need to experiment a little to see what works best. A
second warning Dialog panel may open
advising that a loss of dynamic range
may occur when merging files converted
from the Camera Raw format—another
50 Outdoor Photographer outdoorphotographer.com

reason to work with RAW image files.
It’s obviously apparent now that it’s best
to work in RAW. As with the previous
alert, click OK to proceed.
If you use Lightroom to catalog and
manage your images, the process is a
little simpler and faster. From Lightroom,
highlight the individual images to be
used and from the Menu bar select
Photo > Edit in > Merge to HDR Pro in
Photoshop, or simply right-click on
any one of the highlighted images and
select Edit In > Merge to HDR Pro in
Photoshop from the drop-down menu.
If you’re working from Lightroom, you
won’t get the Photoshop warning dialogs
regardless of the file format used.
Now that we’re in Merge to HDR
Pro, here’s how to proceed. For this particular example, I chose a winter scene

consisting of a frozen pond lined with
cattails and stately cottonwood trees
framed by the Mission Mountain Range
in northwestern Montana, complete
with an ominous stormy sky in the
background. I used three bracketed
exposures, as shown in Figure 1, to
make the composite HDR image with
Photoshop’s HDR Pro, and I chose
Superrealistic from the Preset pull-down
menu. Holy cow! You may say to yourself, “Surrealistic can yield some pretty
wild results!” While that’s often true of
the color image, once it’s converted to
black-and-white, the difference can be
strikingly and quite pleasing.
For my images, I’ve found that
Surrealistic gives me great results, and
the only changes that I make (again,
depending on the image) are to the Strength

HDR Software Options
There are a number of software options
for HDR work. HDR, High Dynamic
Range, is an effect that’s easy to overdo,
and the resulting images can look garish,
gritty and “hyper-real.” Because there’s so
much overuse, many nature photographers
shun the technology without giving it a try.
The real fact is that HDR software, when
used carefully and in moderation, lets you
pull out detail that brings a photograph
much closer to what your eye sees. In this
article on converting color to black-andwhite, Rick Sheremeta uses HDR software

to enhance the image prior to the
conversion to monochrome, and the
results are incredible. Here are a few
software options you should know about.
HDRsoft Photomatix. One of the
pioneers in the technology, HDRsoft’s
Photomatix remains a popular and
powerful option. Photomatix Essentials
and Photomatix Pro are standalone
programs for Windows and Mac OS X.
Some of the features are available as
plug-ins for Lightroom, Photoshop and
Aperture. Photomatix Essentials is $39,

and Detail sliders. I do this if I need to
recover any detail in blown-out areas like
the sky or other brightly lit objects. For
this image, I pulled back on the Detail
slider (under Tone and Detail) to recover
some of the detail on the tops of the tree
branches, which were very bright, in this
case, from 300% down to about 198%,
and simply accepted all the other preset values. Make sure the default Local
Adaptation is selected for Mode. It’s also
always a good idea to check the Remove
Ghosts box, otherwise any subject movement between frames, including passing
clouds, will affect the final composite
image, giving objects a ghostly blur. Now,
click OK to start the HDR process.
Note that each image is different, and
the resulting effect may not be to your
liking; therefore, it’s a good idea to experiment to see what works best for your
specific photo as far as presets or adjustment sliders are concerned. You also may
ask at this point, and rightly so, why not
just use one of the Monochromatic HDR
presets? You can, and as with any other
software conversion tool, the HDR Pro
Monochromatic presets can offer some
good results, depending on the starting
images used and assuming they meet
your desires and objectives. The big difference in the method that I use is that
I have greater control over the final
outcome. I have much more latitude
for managing the tonality of the final
black-and-white based upon the finetuning of individual colors in the HDR
composite image. This isn’t possible if

the Monochromatic presets are used.
After the HDR composite image is
created, add a Black & White Adjustment Layer.You can do this several ways.
From the main Menu bar, select Layer
> NewAdjustment Layer > Black&White,
or select it directly from the Adjustment
panel (half black and white icon), or
from the Create New Fill or Adjustment
Layer icon at the bottom of the Layers
panel (half black and white icon).
As seen in Figure 2, controlled tonal
adjustments can be made within the
Adjustment panel by moving individual
color sliders. If you prefer to work directly
on the image on a particular object or
area, as opposed to using the sliders,
simply use the Targeted Adjustment tool
(TAT). To use TAT, click on the Hand
with the Arrow icon in the upper-left
side of the Adjustments panel to activate
it; now, hover with your mouse or tablet
pen over the area of interest on the image,
then click and drag left or right while
holding down the mouse button to darken
or lighten that area (color), respectively.
Note: Not only will the area picked be
affected, but everything else within the
image that is of the same color will be
affected as well. On some images, this
may not be desirable; however, it’s nothing that can’t be fixed through the use
of layer masks, but then that’s another
story beyond the scope of this article.
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Example 2: HDR Toning
You say you’d love to try this technique, but don’t have multiple exposures

and Photomatix Pro is $99. Go to
www.hdrsoft.com for more details.
Nik Software HDR Efex Pro.
Nik Software is well-known for its
“photographer-oriented” interfaces and
controls. HDR Efex Pro uses the company’s
U Point technology, a variety of presets and
the ability to make precise adjustments to
give you maximum control over the HDR
effects. The $99 program can be used as a
plug-in for Photoshop, Bridge, Lightroom
and Aperture. Go to www.niksoftware.com
for more information.
Unified Color Technologies. There
are different levels of computer and
Photoshop users, so Unified Color makes
different levels of its HDR software. HDR
Expose 2, 32 Float v2 and HDR Express
each has its own level of sophistication.
If you want to cover your bases, the
company offer a Combo Suite, which
includes HDR Expose 2 and 32 Float v2
for $199. We don’t have space here to
discuss each program in detail, but you
can get all of the information at
www.unifiedcolor.com.

from which to create an HDR composite—not a problem. I’ll show you how
the same effect can be achieved using
HDR toning in Photoshop using a single color image.
I’ve selected a landscape scene taken
along Glacier National Park’s Highline
Trail, one of my favorite hikes. Although
the subject matter is terrific, the image
itself leaves something to be desired.
Midday light is harsh and rather contrasty—not so great for a color image,
but a terrific candidate for black-andwhite conversion.
Open the image in Photoshop. From
the main Menu bar, choose Image >
Adjustments > HDR Toning. The HDR
Toning panel will appear; it’s analogous
to the Merge to HDR Pro panel from
Example 1.
Again, as in Example 1, I chose
Surrealistic from the presets. If there are
highlight areas that now appear blown
out in the Preview panel (in this case,
clouds and white flowers), reduce the
amount of the Strength slider, under Edge
Glow, and/or the Detail slider, in Tone
and Detail, until detail begins to reappear. For this image, I reduced Strength
from 4.0 to around 2.5, and Detail from
300% to about 110%—again, these aren’t
hard-and-fast recommendations and will
vary from image to image. The important thing is that detail returns to white
blown-out objects or areas—use what
looks pleasing to you.
After the HDR toning is complete,
(Cont’d on page 82)

TRANSFORMATION
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add a Black & White Adjustment Layer
just as was done in Example 1. Adjust
individual color sliders, or use them in
combination with the TAT to achieve
the desired result. Figure 4 shows a comparison between the original color image,
the color image to which a Black &
White Adjustment Layer has been added,
and a third that received HDR toning
prior to adding the Black & White
Adjustment Layer. As in Example 1, the
HDR-toned image has much greater
visual impact than a simple straight
black-and-white conversion.
Experiment, And Explore
The Possibilities
The techniques outlined here illustrate the visual impact that can be achieved
through the use of HDR compositing or
HDR toning of a single image as part
of the black-and-white conversion process. Obviously, the same effects can be
achieved with intensive dodging and
burning, and/or detailed masking techniques, but with a much more timeconsuming and labor-intensive effort.
Since no two images will be alike, and
each individual photographer will have
his or her own preferences for how the
final image is to be rendered, some trial
and error will be necessary to determine
which HDR presets or adjustments are
best suited for the task at hand. Once
you get the hang of things, it will become
second nature to create vibrant blackand-white images with a minimal amount
of time and effort. And, of course, nothing prohibits you from applying any further adjustments for improving your
image even more to better meet your
particular needs or creative objectives.
Although I’m using Photoshop’s HDR
Pro in my examples, there’s no reason
why you can’t use other software to create the HDR composite image file before
OP
converting to black-and-white.
To see more of Rick Sheremeta’s work
or learn about his workshops, visit
www.alpenglowproductions.com.
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MORE On The Web

To see more how-to articles about making your
best black-and-white photos ever, visit the OP
website at www.outdoorphotographer.com and
check out our extensive article archive.
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